Störung Datacenter

Ereignis Bare.ID Produkt Kunden Login Kundensysteme
2023-01-17 12:04 CET · 40 Minuten, 52 Sekunden

Update

Gelöst

Die Probleme wurden behoben, es kommt aktuell zu keinen weiteren Dienstunterbrechungen oder erhöhten Latenzen.

Januar 17, 2023 · 12:45 CET
Untersuchung

Aktuell kommt es Aufgrund einer Störung im Datacenter zu größeren Latenzen. Wir untersuchen den Vorfall und stehen mit unserem Dienstleister in Kontakt.

Januar 17, 2023 · 12:06 CET

← Zurück