Datacenter Probleme

Ereignis Partner-Dienste Datacenter Status
2022-12-20 12:26 CET · 2 Stunden, 14 Minuten, 55 Sekunden

Update

Gelöst

Der Vorfall auf Seiten unseres Dienstleisters wurde behoben.

Dezember 20, 2022 · 14:41 CET
Untersuchung

Aktuell meldet unser Datacenter Betreiber eine “Major outage” in einem Steuerungssystem. Diese betrifft derzeit nur Hintergrunddienste von Bare.ID und wirkt sich nicht auf die Verfügbarkeit der Authentifizierungs-APIs aus.

Dezember 20, 2022 · 12:28 CET

← Zurück