Database issues

Ereignis Bare.ID Produkt Kunden Login Kundensysteme
2022-12-12 15:53 CET · 3 Stunden, 18 Minuten, 52 Sekunden

Update

Gelöst

The issues were resolved and all database operations set. No customer systems were affected. The systems are closely monitored.

Dezember 12, 2022 · 19:11 CET
Vorfall

Wir untersuchen aktuell Fehler in unserem Customer Self Care Portal und einigen Kundensystemen

We’re currently investigating issues with our customer self care portal and some client systems.

Update: 17:20Uhr

Alle Probleme die Kundensysteme betreffen wurden behoben.

All issues related to customer systems are resolved.

Dezember 12, 2022 · 15:54 CET

← Zurück