Service Helpdesk scheint nicht zu funktionieren

Ereignis Helpdesk
2022-05-08 08:41 CET · 9 Stunden, 5 Minuten, 6 Sekunden

Update

Gelöst

Service funktioniert wieder.

Mai 8, 2022 · 17:46 CET
Beobachtung

Im Gebäude komplex des Bare.ID HQ kommt es aufgrund einer technischen Störung zu einem Stromausfall. Der aktuelle Stand sagt ein ETA von 18:00 Uhr. Bis die Dienstfunktionalität danach wieder hergestellt ist kann noch weitere Zeit vergehen. Die Telefonie-Dienste sind nicht betroffen - sie erreichen uns in dringenden Fällen über die bekannten Notfall-Hotlines.

Mai 8, 2022 · 11:17 CET
Vorfall

Laut unserem Monitoring reagiert dieser Service nicht, wir prüfen den Vorfall.

Mai 8, 2022 · 08:41 CET

← Zurück