Einschränkungen der Erreichbarkeit

Vorfall Bare.ID Produkt Kunden Login Kundensysteme Partner-Dienste Datacenter Status
2022-04-19 15:02 CET · 56 Minuten, 42 Sekunden

Update

Gelöst

Die Probleme wurden behoben, alle die Kundensysteme betreffenden Einschränkungen wurden behoben.

April 19, 2022 · 15:59 CET
Update

Aktuell gibt es eine Störung in einem der Datacenter, der Betreiber ist informiert und arbeitet an der Behebung der Probleme.

April 19, 2022 · 15:38 CET
Untersuchung

Aktuell gibt es Probleme bei unserem Datacenter Betreiber, diese werden bereits analysiert. Durch die Probleme ist die Erreichbarkeit einiger Systeme ggf. kurzzeitig eingeschränkt.

April 19, 2022 · 15:06 CET

← Zurück